Issues with WordPress 4.2+

Help » FAQ » Issues with WordPress 4.2+

WordPress 4.2 introduced new emoji functionality that may interfere with Symbolset. To disable WordPress emoji, install the Disable Emojis plugin:

https://wordpress.org/plugins/disable-emojis/

Powered by Siteleaf